0
Отвечен

Requires Beta-Version of Server Beta-Version of Client too?

Martin Lang 5 лет назад в Server Solutions обновлен Aleksandr Romanov (CTO) 5 лет назад 1

When testing the current Beta-Version of the Server, my testclient on my Android Phone is not able to connect to the Server anymore. Going back to the stable version, all running fine.

Отвечен

Yes, as a rule, required to comply with the client and server versions. And this applies not only to the beta version, but also to the release version, too.

Сервис поддержки клиентов работает на платформе UserEcho